Non sécurisé..

Forums Forums Améliorations du site Non sécurisé..

7 sujets de 1 à 7 (sur un total de 7)
  • Auteur
    Messages
  • #10188
    Gyzmonde
    Participant
    • Messages : 281
    • Lapinaute confirmé

    Quand on vient sur le forum et qu’on entre notre code il s’affiche en gris en haut gauche “Non sécurisé” puis en rouge quand on écrit et plusieurs fois mon texte à disparu et est apparu une page sur fond gris me mettant en garde..puis pour me revalider on me demande d’additionner deux chiffres du style 4+5 = 9 et je me retrouve de nouveau sur ma page..!!
    Quelqu’un c’est il déjà trouvé dans cette situation..? Et il possible d’y remédier.
    Autre constat dans divers rubriques style MP: les explications sont en anglais, est il possible de l’avoir en français ?
    P.S. J’attends une ou des réponses de personnes supportables.. donc rien de 2 machin.

    #10199
    Anonyme
    Inactif
    • Messages : 182
    • Lapinaute confirmé

    Hello Gyzmonde,

    Comme je m’estime supportable, du moins par toi, je me permet de répondre… :lol1:

    Alors oui ça m’est aussi arrivé, le truc de devoir tout à coup mettre la somme de deux chiffres afin de poursuivre sur le forum…

    De plus certains couacs que nous avons eu au niveau de la messagerie privée…

    Peut-être que jojolapin, à l’occasion, devrait vérifier cela si il y a un bug quelque part ou “intrusion”? :scratch:

    #10279
    Goldorak
    Participant
    • Messages : 6
    • Lapinaute débutant

    Pour ma part, l’absence de https me pose aucun pb puisqu’il n’y a pas lieu de sortir sa carte bleu sur ce forum.
    Le captcha est utile mais chiant faut le reconnaître.
    Le reste est un souci de traduction du thème, en anglais de base.
    En réalité ce qui m’étonne le plus c’est le fait d’utiliser un script d’annuaire (Directorypress) et d’y mettre un forum dessus (BBpress)… :wacko:

    #10338
    imagejojolapin
    Maître des clés
    • Messages : 222
    • Lapinaute confirmé

    A la base, le forum est sécurisé https. Je vais voir avec mon hébergeur

    #10479
    imagejojolapin
    Maître des clés
    • Messages : 222
    • Lapinaute confirmé

    Normalement, c’est bon. Le forum est en https dorénavant.

    #10484
    Gyzmonde
    Participant
    • Messages : 281
    • Lapinaute confirmé

    lapine.ch/Forums/topic/non-securise/

    J’ai toujours ça..mais pas avec youporn ou facegirls..?

    #10486
    Gyzmonde
    Participant
    • Messages : 281
    • Lapinaute confirmé

    Ok ,je viens de constater que c’est bon maintenant.
    Merci A+

7 sujets de 1 à 7 (sur un total de 7)
  • Vous devez être connecté pour répondre à ce sujet.